Adobe Flash Builder 4.5.1 Premium Multilingual

12/12/2017 kvcd200 Applesan@

Ingreso: nov 2010 Nº Usuario:98462 Karma: 5

Adobe Flash Builder 4.5.1 Premium Multilingual


Adobe Flash Builder - un entorno de desarrollo integrado para la creación de aplicaciones de la plataforma de Internet sofisticadas. Utilizando Flex Builder para crear una aplicación con Adobe Flex MXML Adobe Flash Player ActionScript 3.0 Adobe AIR de Adobe LiveCycle Data Services ES y Adobe Flex Charting componentes. También incluye herramientas de depuración y perfilado de prueba que se realiza a través de la productividad y la eficiencia. Adobe Flash Builder es un lenguaje multilingüe.

Requisitos:

- Procesador con una frecuencia de al menos 2 GHz

- Microsoft Windows XP Service Pack 3 de Windows Vista Ultimate o Enterprise (32 - o 64-bit versión que funciona en 32 bits) de Windows Server 2008 (32 bits) o Windows 7 (32 - o la versión de 64 bits que funciona en 32 bits)

- 1 GB RAM (2 GB recomendado)
- 1,5 GB de espacio libre en disco duro
- Mahine JVM (32 bits): IBM JRE 1.6 o Sun JRE 1.6
1024x768 de resolución de pantalla (1280x800 recomendado) con tarjeta de vídeo de 16 bits -
- DVD-ROM
- Software Eclipse 3.6.1 (para instalar el plug-in) kvcd200 Applesan@

Ingreso: nov 2010 Nº Usuario:98462 Karma: 5

Adobe Flash Builder 4.5.1 Premium Multilingual


Adobe Flash Builder 4.5.1 Premium Multilingual | 1.2GB
dobe Flash Builder - un entorno de desarrollo integrado para la creación de aplicaciones de la plataforma de Internet sofisticadas. Utilizando Flex Builder para crear una aplicación con Adobe Flex MXML Adobe Flash Player ActionScript 3.0 Adobe AIR de Adobe LiveCycle Data Services ES y Adobe Flex Charting componentes. También incluye herramientas de depuración y perfilado de prueba que se realiza a través de la productividad y la eficiencia. Adobe Flash Builder es un lenguaje multilingüe.

Requisitos:

- Procesador con una frecuencia de al menos 2 GHz

- Microsoft Windows XP Service Pack 3 de Windows Vista Ultimate o Enterprise (32 - o 64-bit versión que funciona en 32 bits) de Windows Server 2008 (32 bits) o Windows 7 (32 - o la versión de 64 bits que funciona en 32 bits)

- 1 GB RAM (2 GB recomendado)
- 1,5 GB de espacio libre en disco duro
- Mahine JVM (32 bits): IBM JRE 1.6 o Sun JRE 1.6
1024x768 de resolución de pantalla (1280x800 recomendado) con tarjeta de vídeo de 16 bits -
- DVD-ROM
- Software Eclipse 3.6.1 (para instalar el plug-in)
TELECHARGER:











https://www.fileserve.com/file/pCjjpgd








Mapa web | Política de cookies. | Aviso Legal y Política de Privacidad. | Contactar. | Sponsors: /96/44290/adobe-flash-builder-4-5-1-premium-multilingual.html

Country:US