Herramientas para usuarios registrados  
Antiguo 30/10/07, 20:49:41   #1
Avatar de Maito
Applenfermo


Karma: 34

Bug: Dónde está mi bluetooth?



Estaba yo queriendo pasar mis contactos de mi Sony Ericsson W550i al Leopard, y me encuentro con la desagradable sorpresa a la hora de configurar el Bluetooth de mi ordenador:



También he de comentar que, más o menos justo después de instalar Boot Camp en Tiger
Me ocurría que el icono de Bluetooth de la barra de herramientas me aparecía como desconectado.

Cómo puedo solucionar esto? Es un problema de hard? Le ha pasado a más gente?

Saludos.
Imágenes del artículo
Tipo de Archivo: png No hay Bluquetú.png (29,3 KB, 28 visitas)
  Comentar citando autor
Antiguo 30/10/07, 21:31:15   #2
Avatar de juker12
Juker 12


Karma: 110
Mac Premium 1x Mac OS X Mac Premium 1x Director Mac Premium 1x Fotografía
caray, que cosa mas rara

A mi me va de cine y tengo un nokia 71 no se que o nokia 73 no se que. No se ni que movil joer





tambien te digo una cosa, por algun motivo, seguramente por que soy muy torpe..no se configuar el BlueTouch desde el Apple.

Te cuento, primero desde el movil me envio un archivo, me aparece un mensaje de alerta en la pantalla del mac
Lo asocio y me da una contraseña
esa contraseña la escribo en el movil y ya me funciona de cine
Imágenes del artículo
Tipo de Archivo: jpg blutu.jpg (33,1 KB, 154 visitas)
  Comentar citando autor
Antiguo 30/10/07, 21:43:40   #3
Avatar de Maito
Applenfermo


Karma: 34
Si, esa es la manera de hacerlo Juker. Pero el problema no viene de ahi, mira:



Y todo esto viene desde que instalé Boot Camp y reinicie desde windows. Es el mismo problema que me ocurre en el Bluetooth del AMD cuando estoy en windows y reinicio a Tiger...

Reseteo la PRAM? que he visto por ahi que hay veces que lo soluciona...

Saludos.
Imágenes del artículo
Tipo de Archivo: jpg puuff.jpg (84,7 KB, 154 visitas)
  Comentar citando autor
Antiguo 30/10/07, 22:13:13   #4
Avatar de Maito
Applenfermo


Karma: 34
Nada, sigue sin funcionar ni reseteando la PRAM. Es como si estuviera desconectado el bluetooth del ordenador. Joder manda huevos...

Ayuda! xD

Saludos.
  Comentar citando autor
Antiguo 01/11/07, 22:54:36   #5
Avatar de Maito
Applenfermo


Karma: 34
Bueno, pues he probado a hacer todo lo que he visto por internet. Inlcuso lo de desconectar todos los cables, esperar unos minutos, conectarlos de nuevo y encender dejando apretado el boton de encendido (que el iMac emite un pitido largo al estilo PC xD), y nada, sigue creyendose el Leopard que no tengo Bluetooth.

Solo me queda una posibilidad, mañana llamaré a Apple a ver que me cuentan.

Saludos.
  Comentar citando autor
Herramientas para usuarios registrados
Contraer o expandirNotas relacionadas con este artículo que te pueden interesar
Título del artículo En categoría Publicado por Último comentario
Donde esta la ID de HDR Efex Pro? Software Mac Paulus 24/11/10 12:00:36
Donde esta mi gato? Lobby Bar juker12 10/07/07 04:53:27
Donde esta iLife 07... Software Mac juker12 24/06/07 04:21:39
Marcar conversaciones como leídas
Applesana ©2006-2012
La zona horaria es GMT +1. Ahora son las 05:31:58.