Saludos
He instalado vmware fusion 3.0 y cuando empiezo con la instalacion de un sistema me sale este error.

--buenas tengo snow leopard a 64 bits y me sale este error cuando intento arrancar el wmfusion 2.0 :
"VMware Fusion no se puede conectar a la máquina virtual.Asegúrese de que dispone de los privilegios necesarios para ejecutar el programa y acceder a todos los directorios que utiliza, y de los privilegios de acceso a todos los directorios de archivos temporales."--

He probado a instalarlo unas cuentas veces pero no hay forma .

Sabriais que puedo hace , cual es el error.

Espero me podais ayudar.